decrypter le net : ping Faille de sécurité dans le plugin slider revolution

decrypter le net : ping

Faille de sécurité dans le plugin slider revolution

Fiche publiée le 4 septembre 2014

Une faille de sécurité a été découverte dans le plugin slider revolution.
Cette faille permet à n’importe quel hackeur de pouvoir télécharge le fichier wp-config de votre blog WordPress.
Vous pouvez retrouver plus d’informations sur : http://wordpress.buldozer.fr/1135-slider-revolution-tres-grosse-faille-securite

Les commentaires sont fermés.